DARTSLIVE

Belgium

Login

Home > 2018 > Information > A l'attention des utilisateurs Android 4.4 et versions antérieures.

A l'attention des utilisateurs Android 4.4 et versions antérieures.

2018.05.21
Nous vous remercions d'utiliser les services DARTSLIVE.
Pour des raisons de renforcement de sécurité, le protocole de cryptage “TLS1.0/1.1” utilisé par nos services sera désactivé.
De ce fait, il est nécéssaire aux utilisateurs de Android OS 4.4 et versions antérieurs de passer à une version supérieure.

■Services concernés
- Application smartphone “DARTSLIVE”
- Page CARTE DARTSLIVE
- DARTSLIVE SEARCH

■Appareils concernés
- Appareils utilisant Android 4.4 et versions antérieures.

■Prise d'effet
Lundi 4 juin 2018 JST

Pour les appareils concernés, merci de mettre à jour la version de votre OS.
Dans le cas ou vous n'auriez pas mis à jour votre version, vous ne pourrez plus utilisé les services mentionnés précédemment à partir du 4 juin.
Pour mettre à jour votre version, veuillez consulter les informations concernant le smartphone que vous utilisez.

Page Top

Follow DARTSLIVE

TOP