DARTSLIVE

中国

登录

主页 > 2018 > 信息 > 使用安卓4.4以下装置的玩家们

使用安卓4.4以下装置的玩家们

2018.05.21
感谢您对-DARTSLIVE服务-的支持。
出于加强安全性的考虑,本服务-所使用的加密通信「TLS1.0/1.1」已不可使用。
因此安卓系统为4.4以下的-玩家须进行系统升级。

■对象-服务
- 智能手机应用程序「DARTSLIVE」
- DARTSLIVE CARD 网页
- DARTSLIVE SERCH 网页

■受影响的装置
- 安卓4.4以下-装置

■实施日
2018年6月4日(周一) JST

使用上述装置-的玩家,请进行系统升级。
如不进行升级,上述的服务在6月4日以后将不能使用。
关于系统升级方法,请确认您所使用的智能手机的支持信息-。

网页 页首

跟随DARTLIVE

TOP